• 文字サイズ変更
  • S
  • M
  • L
  • No : 5482
  • 公開日時 : 2019/06/25 19:41
  • 更新日時 : 2019/09/19 14:44
  • 印刷

DigiCert EV-SSL証明書に対応しているブラウザ環境について教えてください。

カテゴリー : 

回答

EV SSLに対応したブラウザはInternet Explorer 7以降やFireFox 3.5.4以降などになります。

詳しくはこちらをご確認ください。

★問題は解決しましたか?